<!DOCTYPE html>
<html lang="cs">
<head>

    <meta http-equiv="X-UA-Compatible" content="IE9; IE=Edge">
    <meta charset="utf-8">
    <meta name="robots" content="index, follow, noarchive">


    <script>
        window.dataLayer = window.dataLayer || []; 
        window.dataLayer.push({ 
            'serverAdresa': "www.ireceptar.cz",
            'template': "clanek",
            'rubrikaTitle': "Domov a bydlení",
            'rubrikaName': "domov-a-bydleni",
            'articleID': 3509995063,
            'articleType': "text",
            'title': "Jak ochránit rostliny před „pozdními“ škůdci: Kteří ničitelé útočí právě nyní?",
            'autor': "Johana Dahlová",
            'publishedDateTime': "2021-11-09T10:46:00+01:00",
            'modifiedDateTime': "2021-11-02T00:25:13+01:00",
            'tag': ["škůdce", "rostliny", "podzim", "domov", "Indie"],
            'galleryData': {
                'url': "https://www.ireceptar.cz/galerie/podzimni-skudci-30001101.html?photo=1",
                'images': [
                ],
                'count': 0,
            },
            'back': "1816877944-9359-122",
            'safety': [0],
            'device': "desktop",
            'url': "https://www.ireceptar.cz/domov-a-bydleni/podzimni-skudci-30001101.html",
            'version': "live"
        });
    </script>

    
<!-- GTM global web  -->
	<script>
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-T76XRW');
	</script>
	
	<!-- GTM reklamy  -->
	<script>
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-P2SSW3B');
	</script>
    <title>Jak ochránit rostliny před „pozdními“ škůdci: Kteří… | iReceptář.cz</title>
    <meta name="description" content="Našli jste napadené pokojové rostliny nebo vidíte, že se pokojovkám nedaří, a hledáte zdroj problému? Podzimní škůdci, kteří už nemají podmínky venku, teď…">
    <meta name="keywords" content="podzimní škůdci, letnění, škůdci na pokojovkách, přírodní parazitické insekticidy, neem olej, mšice, molice, svilušky, puklice,">
    
    <meta name="format-detection" content="telephone=no">
    
    <link rel="canonical" href="https://www.ireceptar.cz/domov-a-bydleni/podzimni-skudci-30001101.html">
    <link rel="manifest" href="/manifest.json">

    <link rel="preconnect" href="https://g.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://g.denik.cz">

    <meta name="google-site-verification" content="9Sd6_2AQdGpKzgUb4fGxOoti7LCCUFT7djUWEqeVPkQ">
    <meta name="msvalidate.01" content="8BDCD89802AC1155BB75068491573F7E">
    <meta name="yandex-verification" content="eb6f654abe0151d8">
    <meta name="ahrefs-site-verification" content="3f7dfd5242ee8881f685d6a9fabd4d83c26a8dfa8a82f0c73404b808c50fd8c1">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">

    <!-- Favicony/touchicons  -->
	<link rel="shortcut icon" type="image/x-icon" sizes="16x16" href="/favicon.ico">
	<link rel="icon" type="image/png" sizes="16x16" href="/build/images/favicon/favicon-16x16.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/build/images/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/build/images/favicon/favicon-96x96.png">

	<link rel="apple-touch-icon" sizes="57x57" href="/build/images/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/build/images/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/build/images/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/build/images/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/build/images/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/build/images/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/build/images/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/build/images/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/build/images/favicon/apple-icon-180x180.png">

	<link rel="manifest" href="/favicon/site.webmanifest">
	<link rel="mask-icon" href="/build/images/favicon/safari-pinned-tab.svg" color="#007e8b">
	<meta name="application-name" content="iReceptář.cz">
	<meta name="apple-mobile-web-app-title" content="iReceptář.cz">
	<meta name="msapplication-config" content="/favicon/browserconfig.xml">
	<meta name="msapplication-TileColor" content="#00aba9">
	<meta name="theme-color" content="#ffffff">
    <!-- Socials -->
<meta property="fb:pages" content="222208420306">
<meta property="fb:app_id" content="288359615207381">
<meta property="og:site_name" content="iReceptář.cz">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.ireceptar.cz/domov-a-bydleni/podzimni-skudci-30001101.html">
<meta property="og:author" content="https://www.facebook.com/iReceptar.cz/">
<meta property="og:title" content="Jak ochránit rostliny před „pozdními“ škůdci: Kteří ničitelé útočí právě nyní?">
<meta property="og:description" content="Našli jste napadené pokojové rostliny nebo vidíte, že se pokojovkám nedaří, a hledáte zdroj problému? Podzimní škůdci, kteří už nemají podmínky venku, teď budou vesele škodit v teple vašeho domova. Na co si dát pozor? A jak se škůdců na podzim zbavit?">
<meta property="og:image" content="https://g.denik.cz/122/15/shutterstock-2041381274_irecept-630-16x9.jpg">
<meta property="og:image:width" content="630">
<meta property="og:image:height" content="355">
<meta property="og:image:alt" content="Škůdci se nevyhýbají ani pokojovým rostlinám.">
    <meta name="cxenseParse:photo-count" content="0">
    <meta property="cXenseParse:image" content="https://g.denik.cz/122/15/shutterstock-2041381274_irecept-630-16x9.jpg">

	<script>
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = '.XpKhqMVM8sAbtzORV5kTre_DfYwM_es_JSRbntMVvD.v7';
		// lines below shouldn't be edited
		function gemius_pending(i) {window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
	</script>

<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
  
<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js" async defer></script>
<script>
    WebFontConfig = {
        google: {
            families: [
                'PT+Sans:400,700:latin,latin-ext&display=swap'
            ] 
        },
        timeout: 2000,
        active: function() { document.cookie ='wfont=1; expires='+(new Date(new Date().getTime() + 86400000)).toGMTString()+'; path=/' },
    };
</script>

<link rel="prefetch" href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;display=swap&amp;subset=latin-ext">

<script>
    const el = document.documentElement; setTimeout(() => {el.className = el.className.replace(/(^|\s)wf-loading(\s|$)/g, ' ')}, 1000);
</script>    <meta name="viewport" content="width=1000">
    
    <!-- Styles -->
    <link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/header.css?v=1636455542">
    <link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/footer.css?v=1636455542">
    
			<link rel="stylesheet" href="/build/vendors/page-article~page-gallery~page-article~page-gallery.css?v=1636383545">
			<link rel="stylesheet" href="/build/style/desktop/page-article.css?v=1636383545">

    <!--[if IE]>
			<link rel="stylesheet" href="/build/style/desktop/supportIE.css?v=1636383545">
        <script src="https://cdnjs.cloudflare.com/ajax/libs/classlist/1.2.201711092/classList.min.js"></script>
    <![endif]-->

    

	<script type="application/ld+json">
		{
			"@context": "http://schema.org/",
			"@type": "Article",
			"headline": "Jak ochránit rostliny před „pozdními“ škůdci: Kteří ničitelé útočí právě nyní?",
			"datePublished": "2021-11-09T10:46:00+01:00",
			"dateModified": "2021-11-02T00:25:13+01:00",
			"dateCreated": "2021-11-02T00:25:13+01:00",
			"description": "Našli jste napadené pokojové rostliny nebo vidíte, že se pokojovkám nedaří, a hledáte zdroj problému? Podzimní škůdci, kteří už nemají podmínky venku, teď budou vesele škodit v teple vašeho domova. Na co si dát pozor? A jak se škůdců na podzim zbavit?",
			"genre": "Domov a bydlení", 
			"keywords": ["škůdce", "rostliny", "podzim", "domov", "Indie"],
			"image": [
				"https://g.denik.cz/122/15/shutterstock-2041381274_irecept-288-4x3.jpg",
				"https://g.denik.cz/122/15/shutterstock-2041381274_irecept-630-16x9.jpg"
			],
			"author": {
				"@type": "Person",
				"name": "Johana Dahlová",
				"jobTitle": "redaktor",
				"url": "https://www.ireceptar.cz/autor/johana-dahlova-4408"
			},
			"publisher": {
				"@type": "Organization",
				"name": "ireceptar.cz",
				"url": "https://www.ireceptar.cz",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.ireceptar.cz/build/images/logo/logo@2.png"
				},
				"sameAs": [ 
					"https://www.facebook.com/iReceptar.cz/",
					"https://cz.pinterest.com/Receptarcz/boards/",
					"https://www.youtube.com/user/iReceptar",
					"https://www.vlmedia.cz/online/ireceptar.html"
				]
			},
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://www.ireceptar.cz/domov-a-bydleni/podzimni-skudci-30001101.html"
			}
		}
	</script>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
			"@type": "ListItem",
			"position": 1,
			"name": "ireceptar.cz",
			"item": "https://www.ireceptar.cz/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Domov a bydlení",
            "item": "https://www.ireceptar.cz/domov-a-bydleni/"
        }
		,{
			"@type": "ListItem",
			"position": 3,
			"name": "Jak ochránit rostliny před „pozdními“ škůdci: Kteří ničitelé útočí právě nyní?",
			"item": "https://www.ireceptar.cz/domov-a-bydleni/podzimni-skudci-30001101.html"
		}
    ]
}
</script>
</head>

<body id="ireceptar">
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-T76XRW" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
    <div class="wrapper">

    <div class="ads-box ads-leaderboard leaderboard-top">
        <div id="leaderboard-top" data-loaded="false"></div>
    </div>

        <div class="page">
            <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://www.denik.cz/mojekrizovka/" class="shared-header__item" target="_blank" rel="noopener" title="Moje křížovka">
                                Moje křížovka
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                            <a href="https://www.poznatsvet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Poznat svět">
                                Poznat svět
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>


<header class="header">
	<div class="boxes">
		<div class="social">


    <a  href="https://www.facebook.com/iReceptar.cz/"     target="_blank"
 rel="noopener" target="_blank">	<svg x="0px" y="0px" width="20px" height="20px" viewBox="-189.5 90.5 20 20">
		<path fill="#767676" d="M-181.423,91.529c0.779-0.743,1.888-0.993,2.935-1.023c1.107-0.012,2.214-0.003,3.32-0.003
			c0.004,1.167,0.004,2.333-0.001,3.501c-0.715,0-1.43,0.001-2.146,0c-0.452-0.028-0.919,0.313-1,0.764
			c-0.011,0.781-0.004,1.563-0.004,2.345c1.049,0.005,2.098-0.003,3.149,0.003c-0.078,1.128-0.22,2.257-0.383,3.374
			c-0.925,0.011-1.853-0.001-2.78,0.006c-0.008,3.332,0.004,6.668-0.008,10c-1.375,0.008-2.752-0.004-4.128,0.005
			c-0.025-3.336,0.002-6.673-0.014-10.003c-0.673-0.009-1.345,0.006-2.015-0.008c0.003-1.117,0.001-2.24,0.001-3.361
			c0.67-0.007,1.341,0.001,2.014-0.002c0.021-1.091-0.021-2.184,0.021-3.27C-182.396,92.994-182.069,92.128-181.423,91.529z"></path>
	</svg>
<span class="sr-only">Facebook</span></a>
    <a  href="https://cz.pinterest.com/Receptarcz/boards/"     target="_blank"
 rel="noopener" target="_blank">	<svg width="20px" height="20px" viewBox="0.5 160.5 20 20">
		<path fill="#767676" d="M18.591,166.061c-0.574-3.951-4.721-5.965-9.144-5.493c-3.497,0.372-6.984,3.06-7.129,6.899
			c-0.088,2.346,0.612,4.104,2.96,4.6c1.017-1.709-0.328-2.084-0.538-3.322c-0.862-5.062,6.147-8.521,9.818-4.982
			c2.543,2.449,0.868,9.981-3.228,9.198c-3.922-0.747,1.922-6.744-1.208-7.92c-2.545-0.958-3.896,2.925-2.689,4.854
			c-0.708,3.319-2.232,6.444-1.615,10.605c2-1.38,2.675-4.02,3.228-6.773c1.005,0.582,1.543,1.183,2.825,1.277
			C16.597,175.353,19.241,170.521,18.591,166.061z"></path>
		</svg>
<span class="sr-only">Pinterest</span></a>
    <a  href="https://www.youtube.com/user/iReceptar"     target="_blank"
 rel="noopener" target="_blank">	<svg x="0px" y="0px" width="20px" height="20px" viewBox="-191.167 90.5 20 20">
		<path fill="#767676" d="M-175.402,105.129h-1.099l0.006-0.637c0-0.283,0.231-0.516,0.517-0.516h0.069
			c0.285,0,0.519,0.231,0.519,0.516L-175.402,105.129z M-179.519,103.764c-0.278,0-0.507,0.188-0.507,0.416v3.101
			c0,0.229,0.229,0.416,0.507,0.416s0.507-0.187,0.507-0.416v-3.101C-179.012,103.95-179.241,103.764-179.519,103.764z
			 M-172.832,102.029v5.898c0,1.414-1.228,2.572-2.729,2.572h-11.214c-1.5,0-2.728-1.158-2.728-2.572v-5.898
			c0-1.416,1.228-2.573,2.728-2.573h11.214C-174.059,99.456-172.832,100.613-172.832,102.029z M-186.026,108.567l-0.001-6.214h1.391
			v-0.92l-3.707-0.006v0.905l1.157,0.003v6.231H-186.026L-186.026,108.567z M-181.858,103.279h-1.16v3.319
			c0,0.479,0.029,0.719-0.002,0.805c-0.094,0.258-0.518,0.531-0.683,0.027c-0.028-0.089-0.003-0.354-0.003-0.81l-0.004-3.344h-1.153
			l0.003,3.29c0.001,0.504-0.011,0.879,0.004,1.052c0.028,0.302,0.019,0.653,0.298,0.854c0.521,0.375,1.521-0.057,1.771-0.593
			l-0.002,0.685l0.932,0.002L-181.858,103.279L-181.858,103.279z M-178.151,107.081l-0.002-2.765c-0.001-1.051-0.789-1.683-1.857-0.83
			l0.004-2.053l-1.158,0.002l-0.005,7.087l0.952-0.015l0.086-0.44C-178.915,109.185-178.149,108.419-178.151,107.081z
			 M-174.524,106.714l-0.869,0.005c0,0.034-0.001,0.074-0.002,0.118v0.484c0,0.26-0.214,0.471-0.475,0.471h-0.17
			c-0.262,0-0.476-0.211-0.476-0.471v-0.055v-0.533v-0.688h1.99v-0.75c0-0.547-0.015-1.094-0.06-1.407
			c-0.144-0.99-1.533-1.146-2.233-0.641c-0.22,0.158-0.39,0.371-0.486,0.654c-0.099,0.285-0.147,0.674-0.147,1.168v1.646
			C-177.454,109.456-174.126,109.069-174.524,106.714z M-178.981,97.773c0.061,0.145,0.152,0.264,0.277,0.353
			c0.125,0.087,0.285,0.132,0.475,0.132c0.167,0,0.314-0.045,0.443-0.139s0.238-0.23,0.326-0.416l-0.021,0.455h1.292v-5.495h-1.017
			v4.276c0,0.23-0.191,0.422-0.424,0.422s-0.424-0.189-0.424-0.422v-4.276h-1.062v3.706c0,0.473,0.01,0.787,0.023,0.947
			C-179.079,97.475-179.042,97.627-178.981,97.773z M-182.897,94.67c0-0.525,0.044-0.938,0.131-1.234
			c0.089-0.297,0.247-0.534,0.476-0.714c0.228-0.181,0.521-0.271,0.876-0.271c0.299,0,0.556,0.06,0.77,0.173
			c0.215,0.115,0.381,0.266,0.496,0.452c0.117,0.186,0.197,0.377,0.238,0.572c0.045,0.197,0.066,0.496,0.066,0.896v1.393
			c0,0.508-0.021,0.883-0.061,1.121s-0.124,0.461-0.256,0.668c-0.129,0.205-0.295,0.358-0.496,0.457
			c-0.204,0.1-0.438,0.146-0.701,0.146c-0.294,0-0.542-0.04-0.748-0.126c-0.205-0.084-0.362-0.212-0.476-0.382
			c-0.114-0.168-0.195-0.375-0.243-0.615s-0.072-0.602-0.072-1.084V94.67L-182.897,94.67z M-181.884,96.854
			c0,0.311,0.231,0.564,0.513,0.564c0.283,0,0.514-0.254,0.514-0.564V93.93c0-0.312-0.23-0.564-0.514-0.564
			c-0.281,0-0.513,0.254-0.513,0.564V96.854z M-185.459,98.33h1.219l0.001-4.213l1.44-3.61h-1.333l-0.766,2.683l-0.775-2.689h-1.319
			l1.532,3.619L-185.459,98.33z"></path>
	</svg>
<span class="sr-only">YouTube</span></a>
		</div>

		<div class="fr">
			<nav>
				<ul>
					<li><a href="https://testovani.ireceptar.cz/" rel="noopener" target="_blank">Testování</a></li>
					<li><a href="/predplatne">Předplatné</a></li>
					<li><a href="https://eshop.ireceptar.cz/" rel="noopener" target="_blank">E-shop</a></li>
					<li><a href="/souteze/">Soutěže</a></li>
				</ul>
			</nav>
		</div>
	</div>

	<div class="logo">
		<a href="/">
			<img src="/build/images/logo/logo.svg" width="245" height="57" alt="logo iReceptar.cz" title="Logo iReceptář.cz" onerror="this.src='/build/images/logo/logo@2x.png'" loading="lazy">
		</a>
	</div>
</header>
            <div id="navbar" class="nav_wrap">
<nav class="main-nav">
	<ul>
    		<li>
				<a href="/zahrada/">Zahrada</a>
			</li>
    		<li>
				<a href="/vareni-a-recepty/">Vaření a recepty</a>
			</li>
    		<li>
				<a href="/domov-a-bydleni/" class="active">Domov a bydlení</a>
			</li>
    		<li>
				<a href="/hobby/">Hobby</a>
			</li>
    		<li>
				<a href="/zdravi/">Zdraví</a>
			</li>
    		<li>
				<a href="/zvirata/">Zvířata</a>
			</li>
    	
	</ul>
</nav>
<div id="js-box-search" class="box-search menu-search">
	<form action="/domov-a-bydleni/podzimni-skudci-30001101.html" method="post" id="frm-boxSearch-searchForm">
		<button type="submit" name="search" class="search-btn" value="Hledat" formnovalidate="">
				<svg height="25px" width="25px" viewBox="0 0 25 25" x="0px" y="0px">
		<path fill="#bbbbbb" d="M22.112,20.79l-5.091-4.752c1.09-1.441,1.703-3.211,1.703-5.038c0-4.604-3.745-8.35-8.35-8.35S2.025,6.396,2.025,11c0,4.604,3.746,8.35,8.35,8.35c1.688,0,3.311-0.512,4.687-1.447l5.209,4.862L22.112,20.79z M4.725,11c0-3.115,2.535-5.65,5.65-5.65s5.65,2.535,5.65,5.65c0,1.588-0.641,3.059-1.804,4.14c-1.048,0.974-2.414,1.511-3.847,1.511C7.26,16.65,4.725,14.115,4.725,11z"></path>
	</svg>

			<span class="sr-only">Hledat</span>
		</button>
		<div class="search"><input type="text" name="q" title="Vyhledávání" placeholder="Hledat" id="frm-boxSearch-searchForm-q" required data-nette-rules='[{"op":":filled","msg":"Vyplňte toto pole"}]'></div>
		<span class="close">	<svg height="30px" width="30px" viewBox="0 0 30 30" x="0px" y="0px">
		<polygon fill="#000000" points="26,5.42 24.592,4 14.737,13.773 4.884,4 3.476,5.42 13.317,15.182 3.476,24.943 4.884,26.363 14.737,16.59 24.592,26.363 26,24.943 16.157,15.182 "></polygon>
	</svg>
</span>
	<input type="hidden" name="_do" value="boxSearch-searchForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

</div>            </div>

    <main class="main main-article" data-id="6173480">
        <section class="section section-articles section-article">
            <div class="sticky-range">
                <div class="col-primary fl">
                    <div class="article-header-wrap">
                        <div class="article-header">
                            <div class="article-image">
                                    <div class="article-img ratio ratio16-9 js-zoom zoom__hover">
                                            <img src="https://g.denik.cz/122/15/shutterstock-2041381274_irecept-630-16x9.jpg" width="630" height="354" srcset="https://g.denik.cz/122/15/shutterstock-2041381274_irecept-630-16x9.jpg 1x, https://g.denik.cz/122/15/shutterstock-2041381274_irecept-630-16x9@2x.jpg 2x" alt="Škůdci se nevyhýbají ani pokojovým rostlinám." data-author="Stefanjuk / Shutterstock" aria-label="Škůdci se nevyhýbají ani pokojovým rostlinám." title="Škůdci se nevyhýbají ani pokojovým rostlinám.">
                                    </div>
                            </div>

                        </div>

                        <div class="description-box">
                            <span class="author">Zdroj: Stefanjuk / Shutterstock</span>
                        </div>
                    </div>

                    <h1>Jak ochránit rostliny před „pozdními“ škůdci: Kteří ničitelé útočí právě nyní?</h1>
                    <div class="article-date-readtime">
                        <span>09. 11. 2021</span>
                        <span class="readtime">| Doba čtení 3 minuty</span>
                    </div>


                    <div class="article-content">
	<p><strong>Našli jste napadené pokojové rostliny nebo vidíte, že se pokojovkám nedaří, a hledáte zdroj problému? Podzimní škůdci, kteří už nemají podmínky venku, teď budou vesele škodit v teple vašeho domova. Na co si dát pozor? A jak se škůdců na podzim zbavit?</strong><a id="zacatek"></a></p>
	<h2>Podzimní škůdci ze zahrady</h2>
<p>Možná jste měli za to, že je všechno v pořádku. Pokojové květiny jste už dávno přinesli domů z letnění a nevšimli jste si, že by byly napadené. Bohužel nejde o nic výjimečného nebo neobvyklého. Škůdce si můžete přinést domů jednoduše a není žádný stoprocentní způsob, jak se těchto nepříjemných návštěvníků zbavit. Žádný postup není stoprocentní, ale obezřetnost se vždy vyplácí.</p>
<p><span class="inserted-image inserted-image__large ">
	<span class="inserted-image__img-box js-zoom zoom__hover" data-zoom="false">
		<img class="inserted-image__img" src="https://g.denik.cz/122/48/profimedia-0383305573_denik-630.jpg" width="" height="" loading="lazy" alt="Mšice napadají naši zahradu i pokojové rostliny. Poznáte to podle zkroucených listů." title="Mšice se vám hravě rozšíří i na pokojové rostliny. " data-author="Profimedia">
	</span>
	<span class="inserted-image__description">Mšice se vám hravě rozšíří i na pokojové rostliny. </span>
	<span class="inserted-image__author">Zdroj: Profimedia</span>
</span></p>
<h2>Podzimní škůdci doma</h2>
<p>Svilušky, mšice či molice, ale i další škůdci nejsou pro nikoho novinkou. Jde jen o to, kdy a jak jim budete čelit. Pokud jste si je přinesli domů, pak nezbývá než si s nimi poradit, aby se nezačaly šířit na ostatní rostliny. Přezimování v domácích podmínkách je pro škůdce ideální. Udržování rostlin v dobrém stavu a bez škůdců není jen otázkou postřiků, ale také prevence.</p>

	<aside class="inserted-article">
			<article class="box-article box-article-mid fl">
				<header class="box-article-header fl">
					<a href="https://www.ireceptar.cz/domov-a-bydleni/jablecny-ocet-dezinfekce-30001029.html" >
						<div class="box-article-image">
							<div class="box-article-img ratio ratio4-3">
									<img src="https://g.denik.cz/122/2a/shutterstock-499364191_irecept-166-4x3.jpg" width="166" height="125" srcset="https://g.denik.cz/122/2a/shutterstock-499364191_irecept-166-4x3.jpg 1x, https://g.denik.cz/122/2a/shutterstock-499364191_irecept-166-4x3@2x.jpg 2x" alt="Jablečný ocet je výborný čistič. Je to ale také účinná desinfekce?" data-author="Sea Wave / Shutterstock" aria-label="Jablečný ocet je výborný čistič. Je to ale také účinná desinfekce?" title="Jablečný ocet je výborný čistič. Je to ale také účinná desinfekce?">
							</div>
						</div>

		            </a>
				</header>
				<div class="box-article-right fr">
					<a class="box-article-title" href="https://www.ireceptar.cz/domov-a-bydleni/jablecny-ocet-dezinfekce-30001029.html" >
						<span class="text-tertiary">Čtěte také:</span>
						<h3>Nejlepší trik našich babiček na úklid byl ocet. Je však skutečně účinný?</h3>
					</a>
				</div>
			</article>
	</aside>

<h2>Prevence proti škůdcům</h2>
<p>Pro ochranu pokojovek před škůdci se doporučuje rostliny během zimního období příliš nezalévat. I pokojovky potřebují v zimně méně vláhy. Také vzdušná vlhkost napomáhá prevenci před škůdci. Vlhkost udržujte rosením, případně rozmístěním odpařovacích misek, které budou pomáhat udržení ideální vlhkosti, a to především v místech, kde je často sušší vzduch. Ani změny teplot rostlinám nesvědčí. Veškeré rostliny prohlížejte, ať už jste je přemístili zvenčí nebo koupili nové v květinářství.</p>
<p><span class="inserted-image inserted-image__large ">
	<span class="inserted-image__img-box js-zoom zoom__hover" data-zoom="false">
		<img class="inserted-image__img" src="https://g.denik.cz/122/05/puklice-511478410_denik-630.jpg" width="" height="" loading="lazy" alt="Stonek citrusu napadený puklicemi." title="Zbavit se puklic není jen tak. Raději veškeré rostliny pečlivě kontrolujte. " data-author="Tomasash / Shutterstock.com">
	</span>
	<span class="inserted-image__description">Zbavit se puklic není jen tak. Raději veškeré rostliny pečlivě kontrolujte. </span>
	<span class="inserted-image__author">Zdroj: Tomasash / Shutterstock.com</span>
</span></p>
<h2>Jak se zbavit škůdců doma</h2>
<p>Zatímco škůdcům venku můžeme čelit postřiky, ve vnitřních prostorách se používání chemie moc nehodí. V interiéru mohou pomoci žluté lepové desky, ale škůdce zcela neodstraní. Pro jejich likvidaci v domácích podmínkách se dobře hodí přírodní řešení.</p>
<p><span class="inserted-image inserted-image__large ">
	<span class="inserted-image__img-box js-zoom zoom__hover" data-zoom="false">
		<img class="inserted-image__img" src="https://g.denik.cz/122/a1/nosatec-libeckovy-1057484519_denik-630.jpg" width="" height="" loading="lazy" alt="lalokonosec libečkový (Otiorhynchus ligustici)" title="Lalokonosce lze zlikvidovat i pomocí přírodních antiparazitických prostředků. " data-author="Ox Karol / Shutterstock.com">
	</span>
	<span class="inserted-image__description">Lalokonosce lze zlikvidovat i pomocí přírodních antiparazitických prostředků. </span>
	<span class="inserted-image__author">Zdroj: Ox Karol / Shutterstock.com</span>
</span></p>
<h2>Přírodními prostředky proti škůdcům</h2>
<p>Za zmínku rozhodně stojí prostředek, jakými je například neem olej, získávaný z rostliny běžné v Indii. Azzadirachta indická, která je označována také jako neem, je zdrojem oleje, který se doporučuje proti mnohým škůdcům. Použití oleje je velmi jednouché a populární. Stejně tak jako množství dalších prostředků přírodního původu, které likvidují nejrůznější konkrétní škůdce. </p>

	<aside class="inserted-article">
			<article class="box-article box-article-mid fl">
				<header class="box-article-header fl">
					<a href="https://www.ireceptar.cz/domov-a-bydleni/jak-zazimovat-kaktusy-30001028.html" >
						<div class="box-article-image">
							<div class="box-article-img ratio ratio4-3">
									<img src="https://g.denik.cz/122/18/profimedia-0593130556_irecept-166-4x3.jpg" width="166" height="125" srcset="https://g.denik.cz/122/18/profimedia-0593130556_irecept-166-4x3.jpg 1x, https://g.denik.cz/122/18/profimedia-0593130556_irecept-166-4x3@2x.jpg 2x" alt="Jestliže jim dopřejete správný odpočinek a vhodné podmínky, odvděčí se vám od jara bohatším kvetením!" data-author="profimedia.cz" aria-label="Jestliže jim dopřejete správný odpočinek a vhodné podmínky, odvděčí se vám od jara bohatším kvetením!" title="Jestliže jim dopřejete správný odpočinek a vhodné podmínky, odvděčí se vám od jara bohatším kvetením!">
							</div>
						</div>

		            </a>
				</header>
				<div class="box-article-right fr">
					<a class="box-article-title" href="https://www.ireceptar.cz/domov-a-bydleni/jak-zazimovat-kaktusy-30001028.html" >
						<span class="text-tertiary">Čtěte také:</span>
						<h3>Jak zazimovat kaktusy: O úspěchu rozhoduje zálivka a teplota</h3>
					</a>
				</div>
			</article>
	</aside>

<p>Zdroje: <a href="https://cs.wikipedia.org/wiki/Azadirachta_indická" target="_blank" rel="noopener">https://cs.wikipedia.org</a>, <a href="https://www.wellandgood.com/overwinter-garden-pests/" target="_blank" rel="noopener">https://www.wellandgood.com</a>, <a href="https://abecedazahrady.dama.cz/clanek/jak-na-skudce-pokojovych-rostlin-ekologicky" target="_blank" rel="noopener">https://abecedazahrady.dama.cz</a></p>
                    </div>


<div class="top-tags">
	<ul>
			<li class="article-tag"><a href="/tag/%C5%A1k%C5%AFdce-72498/">škůdce</a></li>
			<li class="article-tag"><a href="/tag/rostliny-7504/">rostliny</a></li>
			<li class="article-tag"><a href="/tag/podzim-25/">podzim</a></li>
			<li class="article-tag"><a href="/tag/domov-74/">domov</a></li>
			<li class="article-tag"><a href="/tag/Indie-141/">Indie</a></li>
	</ul>
</div>                    
                    <div class="section-article-info">
                        <div class="article-social">


	<a class="fb" href="https://www.facebook.com/sharer.php?u=https://www.ireceptar.cz/domov-a-bydleni/podzimni-skudci-30001101.html"     target="_blank"
 onclick="javascript:window.open('https://www.facebook.com/sharer.php?u=' + window.location.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" rel="noopener" target="_blank">
        Sdílejte 	<svg x="0px" y="0px" width="20px" height="20px" viewBox="-189.5 90.5 20 20">
		<path fill="#767676" d="M-181.423,91.529c0.779-0.743,1.888-0.993,2.935-1.023c1.107-0.012,2.214-0.003,3.32-0.003
			c0.004,1.167,0.004,2.333-0.001,3.501c-0.715,0-1.43,0.001-2.146,0c-0.452-0.028-0.919,0.313-1,0.764
			c-0.011,0.781-0.004,1.563-0.004,2.345c1.049,0.005,2.098-0.003,3.149,0.003c-0.078,1.128-0.22,2.257-0.383,3.374
			c-0.925,0.011-1.853-0.001-2.78,0.006c-0.008,3.332,0.004,6.668-0.008,10c-1.375,0.008-2.752-0.004-4.128,0.005
			c-0.025-3.336,0.002-6.673-0.014-10.003c-0.673-0.009-1.345,0.006-2.015-0.008c0.003-1.117,0.001-2.24,0.001-3.361
			c0.67-0.007,1.341,0.001,2.014-0.002c0.021-1.091-0.021-2.184,0.021-3.27C-182.396,92.994-182.069,92.128-181.423,91.529z"></path>
	</svg>
<span class="sr-only">Facebook</span>
    </a>
    <div class="pin">
        Uložte 	<svg width="20px" height="20px" viewBox="0.5 160.5 20 20">
		<path fill="#767676" d="M18.591,166.061c-0.574-3.951-4.721-5.965-9.144-5.493c-3.497,0.372-6.984,3.06-7.129,6.899
			c-0.088,2.346,0.612,4.104,2.96,4.6c1.017-1.709-0.328-2.084-0.538-3.322c-0.862-5.062,6.147-8.521,9.818-4.982
			c2.543,2.449,0.868,9.981-3.228,9.198c-3.922-0.747,1.922-6.744-1.208-7.92c-2.545-0.958-3.896,2.925-2.689,4.854
			c-0.708,3.319-2.232,6.444-1.615,10.605c2-1.38,2.675-4.02,3.228-6.773c1.005,0.582,1.543,1.183,2.825,1.277
			C16.597,175.353,19.241,170.521,18.591,166.061z"></path>
		</svg>
<span class="sr-only">Pinterest</span>
        <a data-pin-do="buttonBookmark" data-pin-tall="true" data-pin-lang="cs" href="https://cz.pinterest.com/pin/create/button/" rel="noopener" target="_blank"></a>
    </div>
                        </div>

                        <div class="article-author">
                                Autor: <a href="/autor/johana-dahlova-4408">Johana Dahlová</a>
                        </div>
                    </div>

    <div class="ads-box native-article no-label">
        <div id="commercial-article-native-detail" data-loaded="false"></div>
    </div>
                </div>


<aside class="col-secondary fr">
	<div class="sticky-top">
			<div class="js-hideSeznamTraffic">

		<div class="banner mb20">
			<a href="https://www.mojepredplatne.cz/predplatne/receptar-lp?utm_source=ireceptar.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener" target="_blank">
				<img src="/build/images/banners/banner-predplatne-vanoce.gif"
					 width="300" height="300"
					 alt="Banner předplatné"
					 nopin="nopin"
					 loading="lazy">
			</a>
		</div>
	</div>


    <div class="ads-box">
        <div id="square-1" data-loaded="false"></div>
    </div>


	</div>
	
	<div id="js-sky-wrap" class="sticky-wrap">
		<div class="sticky sticky-1 js-sticky">
			<div class="sticky-box js-sticky-box">
    <div class="ads-box-skyscraper">
        <div id="skyscraper-1" data-loaded="false" data-parent-id="js-sky-wrap"></div>
    </div>
			</div>
		</div>

	</div>
</aside>            </div>

    <div class="recommended fl">
        <h2 class="box-title">Doporučujeme</h2>
        <div id="cx_recommended-ir-article" class="fl"></div>
    </div>
        </section>
    </main>

    <div class="ads-box ads-leaderboard leaderboard-bottom">
        <div id="leaderboard-bottom" data-loaded="false"></div>
    </div>

            <section class="section-leaflets mb30 js-hideSeznamTraffic">
    <h2 class="box-title">Akční letáky</h2>
    <div class="leaflets">
            <div class="leaflet">
                <a href="https://letaky.denik.cz/store/140#utm_source=ireceptar.cz&utm_medium=referral&utm_campaign=letaky" rel="noopener" target="_blank">
                    <div class="leaflet-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/7/2/5/3/1/2572531-500-810.jpg" width="180" alt="TESCO magazín podzim" loading="lazy">
                    </div>
                    <div class="leaflet-text">
                        TESCO magazín podzim
                        <div class="leaflet-date">19. 08. - 19. 11.</div>
                    </div>
                </a>
            </div>
            <div class="leaflet">
                <a href="https://letaky.denik.cz/store/61#utm_source=ireceptar.cz&utm_medium=referral&utm_campaign=letaky" rel="noopener" target="_blank">
                    <div class="leaflet-img">
                            <img src="https://kompasslev.cz/public/gimg/2/6/6/8/4/1/4/2668414-500-810.jpg" width="180" alt="Globus" loading="lazy">
                    </div>
                    <div class="leaflet-text">
                        Globus
                        <div class="leaflet-date">29. 10. - 10. 11.</div>
                    </div>
                </a>
            </div>
            <div class="leaflet">
                <a href="https://letaky.denik.cz/store/17#utm_source=ireceptar.cz&utm_medium=referral&utm_campaign=letaky" rel="noopener" target="_blank">
                    <div class="leaflet-img">
                            <img src="https://kompasslev.cz/public/gimg/2/6/6/3/9/8/6/2663986-500-810.jpg" width="180" alt="BILLA Travel - Zima za dveřmí, lyžování před vámi" loading="lazy">
                    </div>
                    <div class="leaflet-text">
                        BILLA Travel - Zima za dveřmí, lyžování před vámi
                        <div class="leaflet-date">21. 10. - 30. 11.</div>
                    </div>
                </a>
            </div>
            <div class="leaflet">
                <a href="https://letaky.denik.cz/store/61#utm_source=ireceptar.cz&utm_medium=referral&utm_campaign=letaky" rel="noopener" target="_blank">
                    <div class="leaflet-img">
                            <img src="https://kompasslev.cz/public/gimg/2/6/7/4/2/3/1/2674231-500-810.jpg" width="180" alt="Globus - Dárky pro všechny vaše blízké" loading="lazy">
                    </div>
                    <div class="leaflet-text">
                        Globus - Dárky pro všechny vaše blízké
                        <div class="leaflet-date">04. 11. - 30. 11.</div>
                    </div>
                </a>
            </div>
            <div class="leaflet">
                <a href="https://letaky.denik.cz/store/128#utm_source=ireceptar.cz&utm_medium=referral&utm_campaign=letaky" rel="noopener" target="_blank">
                    <div class="leaflet-img">
                            <img src="https://kompasslev.cz/public/gimg/2/6/4/6/6/1/9/2646619-500-810.jpg" width="180" alt="ROSSMANN" loading="lazy">
                    </div>
                    <div class="leaflet-text">
                        ROSSMANN
                        <div class="leaflet-date">13. 10. - 31. 12.</div>
                    </div>
                </a>
            </div>
    </div>
</section>


<div class="footer">
    <div class="footer__content">
        <a class="footer__logo" href="/" aria-label="Logo iReceptář.cz">
            <img src="/build/images/logo/logo.svg" width="120" height="27.5" alt="logo iReceptar.cz" title="Logo iReceptář.cz" onerror="this.src='/build/images/logo/logo@2x.png'" loading="lazy">
        </a>

        <div class="footer__category-links-wrap">
            <ul class="footer__category-links">
<li class="footer__category-links-item">
	<a href="/predplatne">Předplatné</a>
</li>
<li class="footer__category-links-item">
	<a href="https://eshop.ireceptar.cz/" rel="noopener" target="_blank">E-shop</a>
</li>
<li class="footer__category-links-item">
	<a href="/poradna">Poradna pro zahrádkáře</a>
</li>
<li class="footer__category-links-item">
	<a href="/souteze/">Soutěže</a>
</li>
<li class="footer__category-links-item">
	<a href="/redakce/kontakty-20210429.html">Redakce</a>
</li>
<li class="footer__category-links-item">
	<a href="/rss/">RSS</a>
</li>
<li class="footer__category-links-item">
	<a href="/o-nas">O nás</a>
</li>            </ul>
        </div>

        <div class="footer__icons">


    <a class="footer__icon-link" href="https://www.facebook.com/iReceptar.cz/"     target="_blank"
 rel="noopener" target="_blank">	<svg x="0px" y="0px" width="20px" height="20px" viewBox="-189.5 90.5 20 20">
		<path fill="#767676" d="M-181.423,91.529c0.779-0.743,1.888-0.993,2.935-1.023c1.107-0.012,2.214-0.003,3.32-0.003
			c0.004,1.167,0.004,2.333-0.001,3.501c-0.715,0-1.43,0.001-2.146,0c-0.452-0.028-0.919,0.313-1,0.764
			c-0.011,0.781-0.004,1.563-0.004,2.345c1.049,0.005,2.098-0.003,3.149,0.003c-0.078,1.128-0.22,2.257-0.383,3.374
			c-0.925,0.011-1.853-0.001-2.78,0.006c-0.008,3.332,0.004,6.668-0.008,10c-1.375,0.008-2.752-0.004-4.128,0.005
			c-0.025-3.336,0.002-6.673-0.014-10.003c-0.673-0.009-1.345,0.006-2.015-0.008c0.003-1.117,0.001-2.24,0.001-3.361
			c0.67-0.007,1.341,0.001,2.014-0.002c0.021-1.091-0.021-2.184,0.021-3.27C-182.396,92.994-182.069,92.128-181.423,91.529z"></path>
	</svg>
<span class="sr-only">Facebook</span></a>
    <a class="footer__icon-link" href="https://cz.pinterest.com/Receptarcz/boards/"     target="_blank"
 rel="noopener" target="_blank">	<svg width="20px" height="20px" viewBox="0.5 160.5 20 20">
		<path fill="#767676" d="M18.591,166.061c-0.574-3.951-4.721-5.965-9.144-5.493c-3.497,0.372-6.984,3.06-7.129,6.899
			c-0.088,2.346,0.612,4.104,2.96,4.6c1.017-1.709-0.328-2.084-0.538-3.322c-0.862-5.062,6.147-8.521,9.818-4.982
			c2.543,2.449,0.868,9.981-3.228,9.198c-3.922-0.747,1.922-6.744-1.208-7.92c-2.545-0.958-3.896,2.925-2.689,4.854
			c-0.708,3.319-2.232,6.444-1.615,10.605c2-1.38,2.675-4.02,3.228-6.773c1.005,0.582,1.543,1.183,2.825,1.277
			C16.597,175.353,19.241,170.521,18.591,166.061z"></path>
		</svg>
<span class="sr-only">Pinterest</span></a>
    <a class="footer__icon-link" href="https://www.youtube.com/user/iReceptar"     target="_blank"
 rel="noopener" target="_blank">	<svg x="0px" y="0px" width="20px" height="20px" viewBox="-191.167 90.5 20 20">
		<path fill="#767676" d="M-175.402,105.129h-1.099l0.006-0.637c0-0.283,0.231-0.516,0.517-0.516h0.069
			c0.285,0,0.519,0.231,0.519,0.516L-175.402,105.129z M-179.519,103.764c-0.278,0-0.507,0.188-0.507,0.416v3.101
			c0,0.229,0.229,0.416,0.507,0.416s0.507-0.187,0.507-0.416v-3.101C-179.012,103.95-179.241,103.764-179.519,103.764z
			 M-172.832,102.029v5.898c0,1.414-1.228,2.572-2.729,2.572h-11.214c-1.5,0-2.728-1.158-2.728-2.572v-5.898
			c0-1.416,1.228-2.573,2.728-2.573h11.214C-174.059,99.456-172.832,100.613-172.832,102.029z M-186.026,108.567l-0.001-6.214h1.391
			v-0.92l-3.707-0.006v0.905l1.157,0.003v6.231H-186.026L-186.026,108.567z M-181.858,103.279h-1.16v3.319
			c0,0.479,0.029,0.719-0.002,0.805c-0.094,0.258-0.518,0.531-0.683,0.027c-0.028-0.089-0.003-0.354-0.003-0.81l-0.004-3.344h-1.153
			l0.003,3.29c0.001,0.504-0.011,0.879,0.004,1.052c0.028,0.302,0.019,0.653,0.298,0.854c0.521,0.375,1.521-0.057,1.771-0.593
			l-0.002,0.685l0.932,0.002L-181.858,103.279L-181.858,103.279z M-178.151,107.081l-0.002-2.765c-0.001-1.051-0.789-1.683-1.857-0.83
			l0.004-2.053l-1.158,0.002l-0.005,7.087l0.952-0.015l0.086-0.44C-178.915,109.185-178.149,108.419-178.151,107.081z
			 M-174.524,106.714l-0.869,0.005c0,0.034-0.001,0.074-0.002,0.118v0.484c0,0.26-0.214,0.471-0.475,0.471h-0.17
			c-0.262,0-0.476-0.211-0.476-0.471v-0.055v-0.533v-0.688h1.99v-0.75c0-0.547-0.015-1.094-0.06-1.407
			c-0.144-0.99-1.533-1.146-2.233-0.641c-0.22,0.158-0.39,0.371-0.486,0.654c-0.099,0.285-0.147,0.674-0.147,1.168v1.646
			C-177.454,109.456-174.126,109.069-174.524,106.714z M-178.981,97.773c0.061,0.145,0.152,0.264,0.277,0.353
			c0.125,0.087,0.285,0.132,0.475,0.132c0.167,0,0.314-0.045,0.443-0.139s0.238-0.23,0.326-0.416l-0.021,0.455h1.292v-5.495h-1.017
			v4.276c0,0.23-0.191,0.422-0.424,0.422s-0.424-0.189-0.424-0.422v-4.276h-1.062v3.706c0,0.473,0.01,0.787,0.023,0.947
			C-179.079,97.475-179.042,97.627-178.981,97.773z M-182.897,94.67c0-0.525,0.044-0.938,0.131-1.234
			c0.089-0.297,0.247-0.534,0.476-0.714c0.228-0.181,0.521-0.271,0.876-0.271c0.299,0,0.556,0.06,0.77,0.173
			c0.215,0.115,0.381,0.266,0.496,0.452c0.117,0.186,0.197,0.377,0.238,0.572c0.045,0.197,0.066,0.496,0.066,0.896v1.393
			c0,0.508-0.021,0.883-0.061,1.121s-0.124,0.461-0.256,0.668c-0.129,0.205-0.295,0.358-0.496,0.457
			c-0.204,0.1-0.438,0.146-0.701,0.146c-0.294,0-0.542-0.04-0.748-0.126c-0.205-0.084-0.362-0.212-0.476-0.382
			c-0.114-0.168-0.195-0.375-0.243-0.615s-0.072-0.602-0.072-1.084V94.67L-182.897,94.67z M-181.884,96.854
			c0,0.311,0.231,0.564,0.513,0.564c0.283,0,0.514-0.254,0.514-0.564V93.93c0-0.312-0.23-0.564-0.514-0.564
			c-0.281,0-0.513,0.254-0.513,0.564V96.854z M-185.459,98.33h1.219l0.001-4.213l1.44-3.61h-1.333l-0.766,2.683l-0.775-2.689h-1.319
			l1.532,3.619L-185.459,98.33z"></path>
	</svg>
<span class="sr-only">YouTube</span></a>

            <a class="footer__icon-link" target="_blank" href="/rss/">
                <span class="footer__icon">	<svg x="0px" y="0px" width="20px" height="20px" viewBox="-174.5 105.233 20 20">
		<path fill="#767676" d="M-169.222,122.612c0,1.473-1.221,2.621-2.657,2.621s-2.621-1.149-2.621-2.621
			c0-1.436,1.185-2.621,2.621-2.621C-170.442,119.991-169.222,121.177-169.222,122.612z M-161.717,125.054h-3.591
			c0-4.99-4.021-9.264-9.048-9.264v-3.411C-167.713,112.379-161.717,117.083-161.717,125.054z M-154.284,125.054h-3.915
			c0-8.617-7.504-16.122-16.158-16.122v-3.698C-163.728,105.233-154.284,113.312-154.284,125.054z"></path>
	</svg>
<span class="sr-only">RSS</span></span>
            </a>

            <a id="js-platform-switch" class="footer__icon-link show-mobile-only" href="javascript:void(0);" style="display:none">
                <span class="footer__icon">	<svg height="30px" width="30px" viewBox="0 0 30 30" x="0px" y="0px">
		<path fill="#767676" d="M22.527,2.772C22.013,2.257,21.403,2,20.699,2h-10.4C9.595,2,8.986,2.257,8.471,2.772S7.7,3.896,7.7,4.6v20.8c0,0.703,0.257,1.312,0.771,1.828C8.986,27.742,9.595,28,10.299,28h10.4c0.704,0,1.313-0.258,1.828-0.771c0.515-0.516,0.772-1.125,0.772-1.828V4.6C23.3,3.896,23.042,3.287,22.527,2.772z M13.875,4.6h3.25c0.216,0,0.324,0.108,0.324,0.325c0,0.216-0.108,0.325-0.324,0.325h-3.25c-0.217,0-0.326-0.108-0.326-0.325C13.549,4.708,13.658,4.6,13.875,4.6z M16.646,26.548c-0.317,0.317-0.7,0.477-1.147,0.477s-0.83-0.159-1.147-0.477c-0.318-0.319-0.477-0.701-0.477-1.147c0-0.447,0.159-0.83,0.477-1.148c0.318-0.318,0.7-0.477,1.147-0.477s0.83,0.158,1.147,0.477c0.318,0.318,0.479,0.701,0.479,1.148C17.125,25.847,16.965,26.229,16.646,26.548z M21.35,22.15c0,0.176-0.064,0.328-0.193,0.457S20.875,22.8,20.699,22.8h-10.4c-0.176,0-0.328-0.063-0.457-0.192c-0.128-0.129-0.193-0.281-0.193-0.457V7.85c0-0.176,0.064-0.328,0.193-0.457C9.971,7.265,10.124,7.2,10.299,7.2h10.4c0.176,0,0.328,0.064,0.457,0.193c0.129,0.129,0.193,0.281,0.193,0.457V22.15z"></path>
	</svg>
</span>
                <span>Mobilní<br>verze</span>
            </a>
        </div>
    </div>
</div>    
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo"  >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti"  target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/"  target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/"  target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/"  target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/"  target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/"  target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank"  rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/"  target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/"  target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/"  target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/"  target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/"  target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/"  target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/"  target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/"  target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/"  target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/"  target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/"  target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/"  target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/"  target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/"  target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/"  target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/"  target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/"  target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/"  target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/"  target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/"  target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/"  target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/"  target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/"  target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>


    <div id="sticky" data-loaded="false"></div>
        </div>
    </div>

    <!-- Scripts -->
			<script src="/build/vendors/page-all.js?v=1636383545" defer></script>
			<script src="/build/default/page-all~page-all.js?v=1636383545" defer></script>
			<script src="/build/js/desktop/pages/page-all.js?v=1636383545" defer></script>
    			<script src="/build/vendors/page-article~page-gallery~page-article~page-gallery.js?v=1636383545" defer></script>
			<script src="/build/default/page-article~page-gallery~page-article~page-gallery.js?v=1636383545" defer></script>
			<script src="/build/js/desktop/pages/page-article.js?v=1636383545" defer></script>

</body>
</html>